Displaying #apache-syncope/2015-09-15.log:

Tue Sep 15 05:47:38 2015  ilgrosso:Joined the channel
Tue Sep 15 06:37:13 2015  elecharny:Joined the channel
Tue Sep 15 08:52:03 2015  elecharny:Joined the channel
Tue Sep 15 09:03:28 2015  coheigea:Joined the channel
Tue Sep 15 15:24:10 2015  coheigea:ilgrosso: In terms of upgrading Syncope (say from 1.2.0 -> 1.2.5) are there any structural changes to the underlying DB that would cause a problem?
Tue Sep 15 15:25:05 2015  ilgrosso:coheigea: don't think so, but I would check anyway https://cwiki.apache.org/confluence/display/SYNCOPE/Upgrade+from+1.2.0+to+1.2.1
Tue Sep 15 15:25:08 2015  ilgrosso:and following
Tue Sep 15 15:25:16 2015  coheigea:ilgrosso: thx
Tue Sep 15 19:14:02 2015  jbonofre_:Joined the channel
Tue Sep 15 19:22:52 2015  jbonofre:Joined the channel
Tue Sep 15 21:19:16 2015  elecharny:Joined the channel

Comments